Caida de shards
Incident Report for Nayuta
Resolved
Se resolvió la caida de la shard #3
Posted Oct 20, 2021 - 15:46 UTC
Update
Se está investigando el problema raíz.
Posted Oct 20, 2021 - 15:44 UTC
Investigating
Se detectó que no se está operando con normalidad la shard #3, por lo tanto estamos reiniciando para solucionar el problema.
Posted Oct 20, 2021 - 15:43 UTC
This incident affected: Servidores.